Jump to content

Problema con el foro.


i.garca

Recommended Posts

Hola,

 

me está ocurriendo una cosa muy extraña y algo molesta. Resulta que en todos los temas de los foros, los mensajes se han dado la vuelta de forma que el primer mensaje está en lo más abajo de la última página, y el mensaje más reciente está en primera página, ¿me enténdeis?

Es decir, si un tema tiene 16 páginas, el primer mensaje está en la 16 página, y en mensaje más reciente en la primera.

 

Es como que se ha dado la vuelta todo.

 

Me gustaría poder solucionarlo.

 

Un saludo, gracias!

Link to comment
Share on other sites

Amigo eso son cosas que ocurren jejeje

a mi tambien me pasó y si no recuerdo mal se solucionó buscando en ajustes, y ordenando los mensajes de mas antiguo a mas viejo, que si no supongo mal, lo tendras al revés

 

Enviado desde mi U8650 usando Tapatalk 2

Link to comment
Share on other sites

  • Administrador

En concreto es aqui:

http://www.foro-ptc.com/profile.php?do=editoptions

La verdad es que lo he intentado cambiar por defecto muchas veces y para los nuevos siempre está al revés! Si alguien puede echarme un cable se lo agradezco

Link to comment
Share on other sites

  • 2 years later...

Soy consciente de los bugs de la respuesta rápida y de problemas con los grupos de usuario (los vips no tienen el color de vips, y faltan placas de itrader).

Estoy en ello

Link to comment
Share on other sites

dany_danay yo tengo un problema, no puedo citar ningún mensaje, al hacer click en "citar" debajo de un comentario, se queda cargando y no carga nunca, el problema me comenzo hace 2 días mas o menos...

 

Ya intente borrando las cookies pero no se solucionó, uso Mozilla Firefox...

Edited by locounpoco
aclaración
Link to comment
Share on other sites

yo tengo el mismo problema, no puedo citar los mensajes. y tampoco usar emoticones, aunque en tapatalk si

Lo que yo hago por ahora es darle click a multicita, luego de eso le doy click a responder tema es mejor que estar copiandoy pegando y poniendo el codigo QUOTE :D

Link to comment
Share on other sites

yo tengo el mismo problema, no puedo citar los mensajes. y tampoco usar emoticones, aunque en tapatalk si

 

Lo que yo hago por ahora es darle click a multicita, luego de eso le doy click a responder tema es mejor que estar copiandoy pegando y poniendo el codigo QUOTE :D

 

Me pasa igual y ni siquiera puedo hacer lo que dice veimaralex

 

nos pasa a todos..

 

Descubrí que si le hacen varios click a "citar" (aunque con 2 clicks basta), funciona bien ;)

 

Saludos. :cool:

Link to comment
Share on other sites

  • 2 weeks later...
  • 7 months later...

Yo tengo el problema de que no puedo acceder a los últimos comentarios del hilo de Humanatic,se que han habido comentarios los ultimos 3 dias pero yo no puedo acceder a ellos.

y la pagina tarda 5 minutos en cargar, borre los cookies y nada :ambivalence:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Este sitio web usa Cookies, al usar este sitio usted acepta estos términos Terms of Use y Privacy Policy